[Sidefx-houdini-list] Python 2.5 - sqlite3 - Houdini 9 help

Andrew D Lyons tstexture at gmail.com
Mon Dec 17 18:31:22 EST 2007


Hi,

Has anyone successfully tried runnning Houdini 9 on Linux using a
python 2.5 version other than the one that comes with Houdini? (Seems
to be some sqlite3 and pysqlite lib problems with the standard python
2.5 distribution.)

Thanks!

Cheers

-- 
=======================================
Andrew D Lyons | Digital Artist | http://www.tstex.com
=======================================



More information about the Sidefx-houdini-list mailing list