[Sidefx-houdini-list] houdini crashes...

Mark Alexander malexander at sidefx.com
Mon Jan 9 13:52:06 EST 2006


I would also recommend that anyone doing any compositing in Houdini to 
use version 8.0.452 or above. Some serious stability problems were fixed 
in that build.

If stability problems still persist in the 'fixed' versions, please let 
me know.

Thanks,
M.



More information about the Sidefx-houdini-list mailing list